    <!doctype html>
    <html lang="en-US">
    <!-- Global -->

<head prefix="og: http://ogp.me/ns#">
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKW4DGZ');</script>
<!-- End Google Tag Manager -->
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>SocialWeaver &#8211; Social Media Management Platform</title>
<link rel='dns-prefetch' href='//s.w.org' />
        <meta property='og:title' content='Social Media Management Platform | SocialWeaver' />
        <meta property='og:type' content='website' />
        <meta property='og:site_name' content='SocialWeaver' />
        <meta property='og:image' content='https://socialweaver.com/wp-content/themes/weaver/dist/images/opengraph.jpg' />
        <meta property='og:url' content='https://socialweaver.com/' />
        <meta property='og:description' content='SocialWeaver makes it easy to schedule never-ending content, increase engagement, and listen to customers’ impressions — of you and your competitors.' />
        <meta property="fb:app_id" content="1583043051942210" />
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@SocialWeaverHQ">
        <meta name="twitter:creator" content="@SocialWeaverHQ">
        <meta name="twitter:title" content="Social Media Management Platform | SocialWeaver">
        <meta name="twitter:description" content="SocialWeaver makes it easy to schedule never-ending content, increase engagement, and listen to customers’ impressions — of you and your competitors.">
        <meta name="twitter:image" content="https://socialweaver.com/wp-content/themes/weaver/dist/images/opengraph.jpg">
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/socialweaver.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sage/css-css'  href='https://socialweaver.com/wp-content/themes/weaver/dist/styles/main-8b8ac7a407.css' type='text/css' media='all' />
<script type='text/javascript' src='https://socialweaver.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://socialweaver.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://socialweaver.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://socialweaver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://socialweaver.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://socialweaver.com/" />
<link rel='shortlink' href='https://socialweaver.com/' />
<link rel="alternate" type="application/json+oembed" href="https://socialweaver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsocialweaver.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://socialweaver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsocialweaver.com%2F&#038;format=xml" />

        <!-- Front Page -->
    <meta name="description" content="SocialWeaver makes it easy to schedule never-ending content, increase engagement, and listen to customers’ impressions — of you and your competitors.">
    
    
    <link href='https://fonts.googleapis.com/css?family=Work+Sans:400,500%7CLora' rel='stylesheet' type='text/css'>

</head>

    <body class="home page-template page-template-front-page page-template-front-page-php page page-id-6 producthunt">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKW4DGZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
        <!-- Collapsed Header -->
        <div class="stage-shelf stage-shelf-right hidden" id="sidebar">
    <ul class="nav nav-bordered nav-stacked">
        <li class="nav-header">SocialWeaver</li>
        <li class="noactive ">
            <a href="https://socialweaver.com/pricing">Pricing</a>
        </li>
        <li class="noactive ">
            <a href="https://blog.socialweaver.com/" target="_blank">Blog</a>
        </li>
        <li>
            <a href="https://app.socialweaver.com/user/login/">Log In</a>
        </li>
        <li>
            <a href="https://app.socialweaver.com/user/sign-up/">Sign Up</a>
        </li>
        <li>
            <a href="https://help.socialweaver.com/" target="_blank">Help Center</a>
        </li>
        <li class="nav-divider"></li>
        <li class="nav-header">Platform</li>
        <li class="noactive ">
            <a href="https://socialweaver.com/platform/social-media-publishing">Publishing</a>
        </li>
        <li class="noactive ">
            <a href="https://socialweaver.com/platform/social-media-engagement">Engagement</a>
        </li>
        <li class="noactive ">
            <a href="https://socialweaver.com/platform/social-media-listening">Listening</a>
        </li>
    </ul>
</div>
        <!-- Stage -->
        <div class="stage" id="stage">
        <div class="ph-banner">
            <span class="ph-kitty"><img src="https://s3.producthunt.com/static/kitty_265x244%402x.png" alt="Welcome to SocialWeaver Hunters!"></span>
            <span class="ph-message"><strong>Welcome Product Hunters</strong> 👋<br> Get 30% off for 12 months with code PRODUCTHUNT30</span>
            <span class="ph-close"><a class="navbar-brand brand-name" href="https://socialweaver.com/"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"><g transform="translate(0, 0)"><path fill="#fff" d="M8,0C3.6,0,0,3.6,0,8s3.6,8,8,8s8-3.6,8-8S12.4,0,8,0z M11.5,10.1l-1.4,1.4L8,9.4l-2.1,2.1l-1.4-1.4L6.6,8 L4.5,5.9l1.4-1.4L8,6.6l2.1-2.1l1.4,1.4L9.4,8L11.5,10.1z"></path></g></svg></a></span>
        </div>
            <!-- Main Header templates/header.php -->
            <!-- Front Page Header  -->
<nav class="navbar navbar-transparent navbar-fixed-top navbar-padded app-navbar p-t-md">
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed p-x-0" data-target="#stage" data-toggle="stage" data-distance="-250">
                  <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
               </button>
            <a class="navbar-brand brand-name" href="https://socialweaver.com/"><img src="https://socialweaver.com/wp-content/themes/weaver/dist/images/logo.svg" alt="SocialWeaver Logo" /></a>
        </div>
        <div class="navbar-collapse collapse"><ul id="menu-main-menu" class="nav navbar-nav navbar-right"><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60 dropdown"><a title="Platform" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Platform <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu dropdown-menu-left">
	<li id="menu-item-64" class="nav-custom-header menu-item menu-item-type-custom menu-item-object-custom menu-item-64"><a title="Features" href="#">Features</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a title="Publishing" href="https://socialweaver.com/platform/social-media-publishing">Publishing</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a title="Engagement" href="https://socialweaver.com/platform/social-media-engagement">Engagement</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a title="Listening" href="https://socialweaver.com/platform/social-media-listening">Listening</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a title="Pricing" href="https://socialweaver.com/pricing">Pricing</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a title="Blog" href="https://blog.socialweaver.com/">Blog</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a title="Log In" href="https://app.socialweaver.com/user/login/">Log In</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Sign Up" href="https://app.socialweaver.com/user/sign-up/">Sign Up</a></li>
</ul></div>    </div>
</nav>
                <!-- END Main Header templates/header.php -->
                        <!-- Header is loaded from base.php -->
    <section class="hero">
        <div class="container">
            <div class="text-center">
                <h1 class="block-title m-b-sm">Manage Your Brand, Listen to Theirs.</h1>
                <p class="lead m-b-md">SocialWeaver makes it easy to schedule never-ending content, increase engagement, and listen to customers’ impressions — of you and your competitors.</p>
                <a href="https://app.socialweaver.com/user/sign-up/" class="btn btn-subscribe btn-lg">Start for free</a>
            </div>
            <!-- Product -->
            <!--<a href="https://socialweaver.com">-->
            <img src="https://socialweaver.com/wp-content/themes/weaver/dist/images/platform.jpg" class="img-responsive" alt="SocialWeaver - Social Media Management Software">
            <!--</a>-->
        </div>
    </section>
    <!-- Supported Social Media -->
    <section class="block social-block">
        <div class="container text-center social-media-icons">
            <div class="container text-center">
                <h3>All your social media in one place</h3>
            </div>
            <div class="row social-media-icons">
                <div class="col-md-1 col-md-offset-2 col-sm-3 col-xs-3">
                    <span class="facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100%" height="100%" viewBox="0 0 48 48"><g> <path  d="M24,0C10.7,0,0,10.7,0,24c0,13.3,10.7,24,24,24s24-10.7,24-24C48,10.7,37.3,0,24,0z M30.2,16L28,16 c-1.8,0-2.1,0.8-2.1,2.1v2.7h4.2l-0.6,4.3h-3.7V36h-4.4V25.1h-3.7v-4.3h3.7v-3.1c0-3.7,2.2-5.6,5.5-5.6c1.6,0,2.9,0.1,3.3,0.2V16z"></path> </g></svg><span class="sr-only">Facebook</span></span>
                </div>
                <div class="col-md-1 col-sm-3 col-xs-3">
                    <span class="twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100%" height="100%" viewBox="0 0 48 48"><g> <path  d="M24,0C10.7,0,0,10.7,0,24c0,13.3,10.7,24,24,24s24-10.7,24-24C48,10.7,37.3,0,24,0z M33.5,19.1 c0,0.2,0,0.4,0,0.6c0,6.5-5,14-14,14c-2.8,0-5.4-0.8-7.5-2.2c0.4,0,0.8,0.1,1.2,0.1c2.3,0,4.4-0.8,6.1-2.1c-2.2,0-4-1.5-4.6-3.4 c0.3,0.1,0.6,0.1,0.9,0.1c0.4,0,0.9-0.1,1.3-0.2c-2.3-0.5-3.9-2.4-3.9-4.8c0,0,0,0,0-0.1c0.7,0.4,1.4,0.6,2.2,0.6 c-1.3-0.9-2.2-2.4-2.2-4.1c0-0.9,0.2-1.7,0.7-2.5c2.4,3,6.1,4.9,10.1,5.1c-0.1-0.4-0.1-0.7-0.1-1.1c0-2.7,2.2-4.9,4.9-4.9 c1.4,0,2.7,0.6,3.6,1.6c1.1-0.2,2.2-0.6,3.1-1.2c-0.4,1.1-1.1,2.1-2.2,2.7c1-0.1,1.9-0.4,2.8-0.8C35.3,17.5,34.5,18.4,33.5,19.1z"></path> </g></svg><span class="sr-only">Twitter</span></span>
                </div>
                <div class="col-md-1 col-sm-3 col-xs-3">
                    <span class="googleplus"><svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100%" height="100%" viewBox="0 0 48 48"><g> <path d="M24,0C10.7,0,0,10.7,0,24c0,13.3,10.7,24,24,24s24-10.7,24-24C48,10.7,37.3,0,24,0z M19.3,35 C13.1,35,8,29.9,8,23.6s5.1-11.3,11.3-11.3c3.1,0,5.6,1.1,7.6,3l-3.1,3c-0.8-0.8-2.3-1.7-4.5-1.7c-3.9,0-7,3.2-7,7.2s3.2,7.2,7,7.2 c4.4,0,6.1-3.1,6.4-4.8H20v-4l10,0C31.1,28.5,27.1,35,19.3,35z M40,24h-2v2h-2v-2h-2v-2h2v-2h2v2h2V24z"></path> </g></svg><span class="sr-only">Google Plus</span></span>
                </div>
                <div class="col-md-1 col-sm-3 col-xs-3">
                    <span class="instagram"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100%" height="100%" viewBox="0 0 48 48"><g> <path  d="M24,0C10.745,0,0,10.745,0,24c0,13.255,10.745,24,24,24s24-10.745,24-24C48,10.745,37.255,0,24,0z M35.928,28.948c-0.089,1.951-0.567,3.664-1.942,5.038c-1.375,1.375-3.089,1.853-5.038,1.942C27.668,35.986,27.259,36,24,36 s-3.668-0.014-4.948-0.072c-1.951-0.089-3.664-0.567-5.038-1.942c-1.375-1.375-1.853-3.089-1.942-5.038 C12.014,27.668,12,27.259,12,24s0.014-3.668,0.072-4.948c0.089-1.951,0.567-3.664,1.942-5.038c1.375-1.375,3.088-1.853,5.038-1.942 C20.332,12.014,20.741,12,24,12s3.668,0.014,4.948,0.072c1.951,0.089,3.664,0.567,5.038,1.942c1.375,1.375,1.853,3.088,1.942,5.038 C35.986,20.332,36,20.741,36,24S35.986,27.668,35.928,28.948z"></path> <path  d="M32.457,15.543c-0.975-0.975-2.242-1.249-3.608-1.311c-1.265-0.058-1.645-0.07-4.849-0.07 s-3.584,0.012-4.849,0.07c-1.366,0.062-2.633,0.336-3.608,1.311c-0.975,0.975-1.249,2.242-1.311,3.608 c-0.058,1.265-0.07,1.645-0.07,4.849s0.012,3.584,0.07,4.849c0.062,1.366,0.336,2.633,1.311,3.608s2.242,1.249,3.608,1.311 c1.265,0.058,1.645,0.07,4.849,0.07s3.584-0.012,4.849-0.07c1.366-0.062,2.633-0.336,3.608-1.311s1.249-2.242,1.311-3.608 c0.058-1.265,0.07-1.645,0.07-4.849s-0.012-3.584-0.07-4.849C33.706,17.785,33.432,16.518,32.457,15.543z M24,30.162 c-3.403,0-6.162-2.759-6.162-6.162s2.759-6.162,6.162-6.162s6.162,2.759,6.162,6.162S27.403,30.162,24,30.162z M30.406,19.034 c-0.795,0-1.44-0.645-1.44-1.44s0.645-1.44,1.44-1.44s1.44,0.645,1.44,1.44S31.201,19.034,30.406,19.034z"></path> <circle cx="24" cy="24" r="4"></circle> </g></svg><span class="sr-only">Instagram</span></span>
                </div>
                <div class="col-md-1 col-sm-3 col-xs-3">
                    <span class="youtube"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100%" height="100%" viewBox="0 0 48 48"><g> <path  d="M24,0C10.7,0,0,10.7,0,24c0,13.3,10.7,24,24,24s24-10.7,24-24C48,10.7,37.3,0,24,0z M36,24.9 c0,1.9-0.2,3.9-0.2,3.9s-0.2,1.7-1,2.4c-0.9,1-1.9,1-2.4,1C29,32.4,24,32.4,24,32.4s-6.2-0.1-8.2-0.2c-0.5-0.1-1.7-0.1-2.6-1 c-0.7-0.7-1-2.4-1-2.4S12,26.8,12,24.9v-1.8c0-1.9,0.2-3.9,0.2-3.9s0.2-1.7,1-2.4c0.9-1,1.9-1,2.4-1c3.4-0.2,8.4-0.2,8.4-0.2h0 c0,0,5,0,8.4,0.2c0.5,0.1,1.5,0.1,2.4,1c0.7,0.7,1,2.4,1,2.4s0.2,1.9,0.2,3.9V24.9z"></path> <polygon points="21.5,27.1 28,23.8 21.5,20.4 "></polygon> </g></svg><span class="sr-only">YouTube</span></span>
                </div>
                <div class="col-md-1 col-sm-3 col-xs-3">
                    <span class="rss"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100%" height="100%" viewBox="0 0 48 48"><g> <path d="M24,0C10.7,0,0,10.7,0,24c0,13.3,10.7,24,24,24s24-10.7,24-24C48,10.7,37.3,0,24,0z M15.5,36 c-1.9,0-3.5-1.6-3.5-3.5s1.6-3.5,3.5-3.5s3.5,1.6,3.5,3.5S17.4,36,15.5,36z M24.1,36c0-6.7-5.4-12.1-12.1-12.1v-3.7 c8.7,0,15.8,7.1,15.8,15.8H24.1z M32.3,36c0-11.2-9.1-20.3-20.3-20.3V12c13.2,0,24,10.8,24,24H32.3z"></path> </g></svg><span class="sr-only">RSS</span></span>
                </div>
                <div class="col-md-1 col-sm-3 col-xs-3">
                    <span class="pinterest"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100%" height="100%" viewBox="0 0 48 48"><g> <path  d="M24,0C10.7,0,0,10.7,0,24c0,13.3,10.7,24,24,24s24-10.7,24-24C48,10.7,37.3,0,24,0z M25.9,29.3 c-1.5,0-2.9-0.8-3.4-1.7c0,0-0.8,3.2-1,3.8c-0.6,2.2-2.4,4.3-2.5,4.5c-0.1,0.1-0.3,0.1-0.3-0.1c0-0.3-0.5-3,0-5.2 c0.3-1.1,1.8-7.5,1.8-7.5s-0.4-0.9-0.4-2.2c0-2,1.2-3.6,2.7-3.6c1.3,0,1.9,0.9,1.9,2.1c0,1.3-0.8,3.1-1.2,4.9 C23,25.8,24.1,27,25.5,27c2.6,0,4.4-3.4,4.4-7.3c0-3-2-5.3-5.7-5.3c-4.2,0-6.8,3.1-6.8,6.6c0,1.2,0.4,2,0.9,2.7 c0.3,0.3,0.3,0.4,0.2,0.8c-0.1,0.3-0.2,0.9-0.3,1.1c-0.1,0.3-0.4,0.5-0.7,0.3c-1.9-0.8-2.8-2.9-2.8-5.3c0-3.9,3.3-8.6,9.9-8.6 c5.3,0,8.7,3.8,8.7,7.9C33.3,25.3,30.3,29.3,25.9,29.3z"></path> </g></svg><span class="sr-only">Pinterest</span></span>
                    <small class="coming-soon">coming soon</small>
                </div>
                <div class="col-md-1 col-sm-3 col-xs-3">
                    <span class="linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100%" height="100%" viewBox="0 0 48 48"><g> <path  d="M24,0C10.7,0,0,10.7,0,24c0,13.3,10.7,24,24,24s24-10.7,24-24C48,10.7,37.3,0,24,0z M17.4,36h-5V20h5V36z M14.9,17.8c-1.6,0-2.9-1.3-2.9-2.9c0-1.6,1.3-2.9,2.9-2.9c1.6,0,2.9,1.3,2.9,2.9C17.8,16.5,16.5,17.8,14.9,17.8z M36,36h-5v-7.8 c0-1.9,0-4.2-2.6-4.2c-2.6,0-3,2-3,4.1V36h-5V20h4.8v2.2h0.1c0.7-1.3,2.3-2.6,4.7-2.6c5,0,6,3.3,6,7.6V36z"></path> </g></svg><span class="sr-only">Linkedin</span></span>
                    <small class="coming-soon">coming soon</small>
                </div>
            </div>
        </div>
    </section>
    <!-- Platform -->
    <section class="block block-secondary app-block-marketing-grid pt-50-imp">
        <div class="container text-center">
            <div class="row m-b-lg">
                <div class="col-lg-12">
                    <h6 class="text-muted text-uppercase mb-20">SocialWeaver platform</h6>
                    <h3 class="m-t-0 m-b">Social Media Management That’s Smarter, Not Harder.</h3>
                </div>
            </div>
            <div class="row app-marketing-grid">
                <div class="col-sm-4 p-x-md m-b-lg">
                    <a href="https://socialweaver.com/platform/social-media-publishing">
                        <span class="fp-svg-img-wrapper">
                        <img src="https://socialweaver.com/wp-content/themes/weaver/dist/images/publishing.svg" class="img-responsive" alt="SocialWeaver Publishing">
                        </span>
                    </a>
                    <h3 class="mb-20">Publish</h3>
                    <h4 class="pitch">Automate a week's worth of posts in a few minutes.</h4>
                    <h4 class="mt-20"><a href="https://socialweaver.com/platform/social-media-publishing">Learn more</a></h4>
                </div>
                <div class="hidden-sm hidden-md hidden-lg divider mb-60 mt-60">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 195.6 39.07588" width="100%" height="100%"><rect x="102.50208" y="42.03484" width="6.55992" height="6.55992" rx="1" ry="1" transform="translate(210.42365 -7.90406) rotate(135)"/><rect x="86.18121" y="18.95972" width="6.55992" height="20.06841" rx="1" ry="1" transform="translate(171.02157 -24.22494) rotate(134.99999)"/><rect x="107.25886" y="20.97187" width="6.55992" height="20.06841" rx="1" ry="1" transform="translate(208.42619 -35.69413) rotate(135)"/><rect x="97.72337" y="9.43391" width="6.55992" height="20.06841" rx="1" ry="1" transform="translate(156.45743 94.19224) rotate(-134.99999)"/><rect x="95.6946" y="30.45767" width="6.55992" height="20.06841" rx="1" ry="1" transform="translate(138.12807 128.64748) rotate(-135)"/><rect x="81.42113" y="32.49039" width="6.55992" height="6.55992" rx="1" ry="1" transform="translate(167.68728 -9.29096) rotate(135.00001)"/><rect x="90.93799" y="11.40524" width="6.55992" height="6.55992" rx="1" ry="1" transform="translate(169.02412 -52.015) rotate(135.00001)"/><rect x="111.99684" y="20.90968" width="6.55992" height="6.55992" rx="1" ry="1" transform="translate(211.69448 -50.68075) rotate(135.00001)"/><rect y="16.9349" width="67.8" height="5.20607" rx="1" ry="1"/><rect x="127.8" y="16.9349" width="67.8" height="5.20607" rx="1" ry="1"/></svg>
                </div>
                <div class="col-sm-4 p-x-md m-b-lg">
                    <a href="https://socialweaver.com/platform/social-media-engagement">
                        <span class="fp-svg-img-wrapper">
                            <img src="https://socialweaver.com/wp-content/themes/weaver/dist/images/engagement.svg" class="img-responsive" alt="SocialWeaver Engagement"></span>
                    </a>
                    <h3 class="mb-20">Engage</h3>
                    <h4 class="pitch">Increase traffic by making social media a two-way conversation.</h4>
                    <h4 class="mt-20"><a href="https://socialweaver.com/platform/social-media-engagement">Learn more</a></h4>
                </div>
                <div class="hidden-sm hidden-md hidden-lg divider mb-60 mt-60">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 195.6 39.07588" width="100%" height="100%"><rect x="102.50208" y="42.03484" width="6.55992" height="6.55992" rx="1" ry="1" transform="translate(210.42365 -7.90406) rotate(135)"/><rect x="86.18121" y="18.95972" width="6.55992" height="20.06841" rx="1" ry="1" transform="translate(171.02157 -24.22494) rotate(134.99999)"/><rect x="107.25886" y="20.97187" width="6.55992" height="20.06841" rx="1" ry="1" transform="translate(208.42619 -35.69413) rotate(135)"/><rect x="97.72337" y="9.43391" width="6.55992" height="20.06841" rx="1" ry="1" transform="translate(156.45743 94.19224) rotate(-134.99999)"/><rect x="95.6946" y="30.45767" width="6.55992" height="20.06841" rx="1" ry="1" transform="translate(138.12807 128.64748) rotate(-135)"/><rect x="81.42113" y="32.49039" width="6.55992" height="6.55992" rx="1" ry="1" transform="translate(167.68728 -9.29096) rotate(135.00001)"/><rect x="90.93799" y="11.40524" width="6.55992" height="6.55992" rx="1" ry="1" transform="translate(169.02412 -52.015) rotate(135.00001)"/><rect x="111.99684" y="20.90968" width="6.55992" height="6.55992" rx="1" ry="1" transform="translate(211.69448 -50.68075) rotate(135.00001)"/><rect y="16.9349" width="67.8" height="5.20607" rx="1" ry="1"/><rect x="127.8" y="16.9349" width="67.8" height="5.20607" rx="1" ry="1"/></svg>
                </div>
                <div class="col-sm-4 p-x-md m-b-lg clearfix">
                    <a href="https://socialweaver.com/platform/social-media-listening">
                        <span class="fp-svg-img-wrapper">
                            <img src="https://socialweaver.com/wp-content/themes/weaver/dist/images/listening.svg" class="img-responsive" alt="SocialWeaver Listening">
                        </span>
                    </a>
                    <h3 class="mb-20">Listen</h3>
                    <h4 class="pitch">Gauge follower sentiment for any brand in the world.</h4>
                    <h4 class="mt-20"><a href="https://socialweaver.com/platform/social-media-listening">Learn more</a>
                        <span class="hidden-sm hidden-md hidden-lg mb-40" style="display: block;"></span>
                    </h4>
                </div>
            </div>
        </div>
    </section>
    <!-- Footer is loaded from base.php -->
                    <!-- Sidebar can be disabled on specific page from setup.php -->
                                <!-- Main Footer templates/footer.php -->
                <!-- Footer -->
<footer class="block-inverse app-footer">
    <div class="container">
        <div class="row footer-head">
            <div class="col-md-3 col-sm-12">
                <a class="brand-name-footer" href="https://socialweaver.com/"><img src="https://socialweaver.com/wp-content/themes/weaver/dist/images/logo.svg" alt="SocialWeaver Logo" /></a>
            </div>
            <div class="col-md-9 hidden-xs hidden-sm">
                <div style="padding: 26px 0; text-align: right;">
                    <span style="display: inline-block; margin-top: 8px">Manage your Social Media channels from one place</span>
                    <a class="btn btn-primary subscribe" style="min-width: 180px; margin-left: 20px;" href="https://app.socialweaver.com/user/sign-up/">Get Started</a>
                </div>
            </div>
        </div>
        <div class="row footer-inner-box">
            <div class="col-sm-2 m-b-md">
                <ul class="list-unstyled list-spaced">
                    <li class="m-b">
                        <h6 class="text-uppercase">SocialWeaver</h6>
                    </li>
                    <li class="text-muted"><a href="https://app.socialweaver.com/user/login/">Log In</a></li>
                    <li class="text-muted"><a href="https://app.socialweaver.com/user/sign-up/">Sign Up</a></li>
                    <!--<li class="text-muted"><a href="https://socialweaver.com/features">Features</a></li>-->
                    <li class="text-muted"><a href="https://blog.socialweaver.com/" target="_blank">Blog</a></li>
                    <li class="text-muted"><a href="https://socialweaver.com/pricing">Pricing</a></li>
                    <li class="text-muted"><a href="https://help.socialweaver.com/" target="_blank">Help Center</a></li>
                </ul>
            </div>
            <!--<div class="col-sm-2 m-b-md">
                        <ul class="list-unstyled list-spaced">
                            <li class="m-b"><h6 class="text-uppercase">integrations</h6></li>
                            <li class="text-muted"><a href="https://socialweaver.com/integrations/facebook">Facebook</a></li>
                            <li class="text-muted"><a href="https://socialweaver.com/integrations/twitter">Twitter</a></li>
                            <li class="text-muted"><a href="https://socialweaver.com/integrations/instagram">Instagram</a></li>
                            <li class="text-muted"><a href="https://socialweaver.com/integrations/google-plus">Google+</a></li>
                            <li class="text-muted"><a href="https://socialweaver.com/integrations/youtube">YouTube</a></li>
                        </ul>
                    </div>-->
            <div class="col-sm-2 m-b-md">
                <ul class="list-unstyled list-spaced">
                    <li class="m-b">
                        <h6 class="text-uppercase">Platform</h6>
                    </li>
                    <li class="text-muted"><a href="https://socialweaver.com/platform/social-media-publishing">Publishing</a></li>
                    <li class="text-muted"><a href="https://socialweaver.com/platform/social-media-engagement">Engagement</a></li>
                    <li class="text-muted"><a href="https://socialweaver.com/platform/social-media-listening">Listening</a></li>
                </ul>
            </div>
            <div class="col-sm-2 m-b-md">
                <ul class="list-unstyled list-spaced">
                    <li class="m-b">
                        <h6 class="text-uppercase">Legal</h6>
                    </li>
                    <li class="text-muted"><a href="https://socialweaver.com/terms">Terms</a></li>
                    <li class="text-muted"><a href="https://socialweaver.com/privacy">Privacy</a></li>
                </ul>
            </div>
            <div class="col-sm-2 m-b-md">
                <ul class="list-unstyled list-spaced">
                    <li class="m-b">
                        <h6 class="text-uppercase">Follow us</h6>
                    </li>
                    <!-- Facebook -->
                    <li><svg width="15" height="15" xmlns="http://www.w3.org/2000/svg" class="nc-icon colored"><g><rect fill="none" height="17" width="17" y="-1" x="-1"/></g><g><g stroke="null"><path stroke="null" d="m14.31775,14.93754c0.3423,0 0.6198,-0.27749 0.6198,-0.6198l0,-13.63549c0,-0.3423 -0.27749,-0.6198 -0.6198,-0.6198l-13.63549,0c-0.3423,0 -0.6198,0.27749 -0.6198,0.6198l0,13.63549c0,0.3423 0.27749,0.6198 0.6198,0.6198l13.63549,0z" fill="#39579A" id="White_4_"/><path stroke="null" d="m7.97079,14.93754l0,-5.88805l-2.02028,0l0,-2.16928l2.02028,0l0,-1.6036c0,-1.92129 1.17346,-2.96747 2.88739,-2.96747c0.82099,0 1.52658,0.06112 1.73222,0.08844l0,2.00786l-1.1887,0.00054c-0.93213,0 -1.11261,0.44293 -1.11261,1.09291l0,1.38132l2.16928,0l-0.3099,2.16928l-1.85939,0l0,5.88805l-2.31829,0z" fill="#FFFFFF" id="White_2_"/></g></g></svg> <a href="https://facebook.com/SocialWeaver" target="_blank">Facebook</a></li>
                    <!-- Twitter -->
                    <li><svg width="15" height="15" xmlns="http://www.w3.org/2000/svg"><g><rect fill="none" height="17" width="17" y="-1" x="-1"/></g><g><g stroke="null"><path stroke="null" d="m14.93792,2.88645c-0.54732,0.24273 -1.13549,0.40682 -1.75289,0.48057c0.63015,-0.3777 1.11408,-0.97581 1.34193,-1.68849c-0.58967,0.34975 -1.24283,0.60375 -1.93802,0.74063c-0.55672,-0.59317 -1.3499,-0.96381 -2.22767,-0.96381c-1.68557,0 -3.05205,1.36648 -3.05205,3.05189c0,0.23923 0.02699,0.47212 0.07901,0.69551c-2.53645,-0.12727 -4.78528,-1.3423 -6.29055,-3.18877c-0.26271,0.45077 -0.41319,0.97502 -0.41319,1.53434c0,1.05882 0.53881,1.99297 1.35771,2.54029c-0.50028,-0.01583 -0.97087,-0.15314 -1.38237,-0.38174c-0.00021,0.01275 -0.00026,0.02551 -0.00026,0.03837c0,1.47873 1.05201,2.71226 2.44819,2.99262c-0.25612,0.06971 -0.52574,0.10702 -0.80407,0.10702c-0.19666,0 -0.38785,-0.01913 -0.57421,-0.05473c0.38838,1.21249 1.51548,2.09488 2.85098,2.11954c-1.04452,0.81853 -2.36047,1.30644 -3.79034,1.30644c-0.24635,0 -0.48929,-0.01445 -0.72804,-0.04262c1.35065,0.86592 2.95486,1.37115 4.67837,1.37115c5.61369,0 8.68343,-4.65047 8.68343,-8.68351c0,-0.13231 -0.00297,-0.26393 -0.00882,-0.39481c0.59625,-0.43031 1.11371,-0.96784 1.52286,-1.57988z" fill="#69ACE0"/></g></g></svg> <a href="https://twitter.com/SocialWeaverHQ" target="_blank">Twitter</a></li>
                    <!-- Instagram -->
                    <li><svg version="1.1" class="icon-instagram" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15px" height="15px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"><g transform="translate(0, 0)"><circle cx="12.145" cy="3.892" r="0.96"></circle> <path d="M8,12c-2.206,0-4-1.794-4-4s1.794-4,4-4s4,1.794,4,4S10.206,12,8,12z M8,6C6.897,6,6,6.897,6,8 s0.897,2,2,2s2-0.897,2-2S9.103,6,8,6z"></path> <path d="M12,16H4c-2.056,0-4-1.944-4-4V4c0-2.056,1.944-4,4-4h8c2.056,0,4,1.944,4,4v8C16,14.056,14.056,16,12,16z M4,2C3.065,2,2,3.065,2,4v8c0,0.953,1.047,2,2,2h8c0.935,0,2-1.065,2-2V4c0-0.935-1.065-2-2-2H4z"></path></g></svg> <a href="https://www.instagram.com/socialweaver/" target="_blank">Instagram</a></li>
                    <!-- Linkedin -->
                    <li><svg width="15" height="15" xmlns="http://www.w3.org/2000/svg" class="nc-icon colored"><g><rect fill="none" height="17" width="17" y="-1" x="-1"/></g><g><g stroke="null"><path stroke="null" d="m13.78328,0.12545l-12.56976,0c-0.60014,0 -1.08786,0.47611 -1.08786,1.06345l0,12.62137c0,0.58734 0.48772,1.06427 1.08786,1.06427l12.56976,0c0.60135,0 1.09106,-0.47693 1.09106,-1.06427l0,-12.62137c0,-0.58734 -0.48971,-1.06345 -1.09107,-1.06345z" fill="#007BB5"/><path stroke="null" d="m2.31097,5.65477l2.18972,0l0,7.03847l-2.18972,0l0,-7.03847zm1.09546,-3.49883c0.69977,0 1.26788,0.56833 1.26788,1.26851c0,0.70036 -0.56812,1.26869 -1.26788,1.26869c-0.70256,0 -1.2691,-0.56832 -1.2691,-1.26869c0,-0.70017 0.56653,-1.26851 1.2691,-1.26851" fill="#FFFFFF"/><path stroke="null" d="m5.87301,5.65477l2.09691,0l0,0.96222l0.02999,0c0.29166,-0.55334 1.00544,-1.13687 2.06971,-1.13687c2.21491,0 2.62423,1.45737 2.62423,3.353l0,3.86012l-2.18733,0l0,-3.42281c0,-0.8162 -0.01401,-1.86625 -1.13666,-1.86625c-1.13826,0 -1.31193,0.88962 -1.31193,1.80783l0,3.48124l-2.18492,0l0,-7.03847z" fill="#FFFFFF"/></g></g></svg> <a href="https://www.linkedin.com/company/socialweaver" target="_blank">Linkedin</a></li>
                    <!-- Google+ -->
                    <li><svg width="15" height="15" xmlns="http://www.w3.org/2000/svg" class="nc-icon colored"><g><rect fill="none" height="17" width="17" y="-1" x="-1"/></g><g><g stroke="null"><path stroke="null" d="m14.87503,6.75097l-1.22917,0l0,-1.22917l-1.22917,0l0,1.22917l-1.22917,0l0,1.22917l1.22917,0l0,1.22917l1.22917,0l0,-1.22917l1.22917,0l0,-1.22917z" fill="#DE4D3B"/><path stroke="null" d="m10.28188,6.75371l-4.62563,-0.00274l0,1.84376l2.64338,0c-0.14265,0.78035 -0.92409,2.20383 -2.95068,2.20383c-1.78363,0 -3.23888,-1.47764 -3.23888,-3.29856c0,-1.82092 1.45525,-3.29856 3.23888,-3.29856c1.01494,0 1.69405,0.43284 2.08214,0.80597l1.41793,-1.36567c-0.91048,-0.85079 -2.08961,-1.36571 -3.50007,-1.36571c-2.88811,0 -5.22398,2.33586 -5.22398,5.22398c0,2.88811 2.33587,5.22398 5.22398,5.22398c3.59396,0 5.44517,-2.98304 4.93293,-5.97027z" fill="#DE4D3B"/></g></g></svg> <a href="https://plus.google.com/+socialweaver" target="_blank">Google+</a></li>
                    <!-- YouTube -->
                    <li><svg width="15" height="15" xmlns="http://www.w3.org/2000/svg" class="nc-icon colored"><g><rect fill="none" height="17" width="17" y="-1" x="-1"/></g><g><g stroke="null"><path stroke="null" d="m14.78905,4.52589c0,0 -0.14536,-1.02507 -0.59134,-1.47647c-0.56565,-0.59247 -1.19968,-0.5954 -1.49044,-0.63008c-2.08157,-0.15047 -5.20403,-0.15047 -5.20403,-0.15047l-0.00646,0c0,0 -3.12239,0 -5.20403,0.15047c-0.29078,0.03468 -0.92459,0.03762 -1.49044,0.63008c-0.44599,0.45141 -0.59112,1.47647 -0.59112,1.47647s-0.14876,1.20375 -0.14876,2.4075l0,1.12852c0,1.20374 0.14876,2.40749 0.14876,2.40749s0.14513,1.02507 0.59112,1.47648c0.56585,0.59247 1.30914,0.57374 1.6402,0.63583c1.19004,0.11411 5.05752,0.14943 5.05752,0.14943s3.12568,-0.00471 5.20725,-0.15517c0.29076,-0.03469 0.9248,-0.03762 1.49044,-0.63008c0.44599,-0.45141 0.59134,-1.47648 0.59134,-1.47648s0.14854,-1.20375 0.14854,-2.40749l0,-1.12852c0,-1.20375 -0.14854,-2.4075 -0.14854,-2.4075z" fill="#DC2217"/><path stroke="null" d="m5.96431,9.42947l-0.00068,-4.17953l4.01934,2.09705l-4.01866,2.08249z" fill="#FFFFFF"/></g></g></svg> <a href="https://youtube.com/c/socialweaver" target="_blank">YouTube</a></li>

                </ul>
            </div>
            <div class="col-sm-4 m-b-md">
                <ul class="list-unstyled list-spaced">
                    <li class="m-b">
                        <h6 class="text-uppercase">About</h6>
                    </li>
                    <li class="text-muted">
                        SocialWeaver is built by entrepreneurs and marketers from around the world. We enable businesses to accurately measure their marketing performance against competitors and gain meaningful insights across paid, owned, and earned channels.
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <div class="footnote">
        <div class="container">
            <div class="row footer-footer">
                <div class="col-xs-12 col-sm-12 col-md-8">
                    <span>&copy; Copyright 2017 SocialWeaver, Inc. All Rights Reserved.</span>
                </div>
                <div class="hidden-xs hidden-sm col-md-4 made-with-love">
                    <p>Made with <span class="icon icon-heart" style="color:#E81C4F;"></span> in <a href="https://en.wikipedia.org/wiki/Reston,_Virginia" target="_blank">Reston</a></p>
                </div>
            </div>
        </div>
    </div>
</footer>
<script type='text/javascript' src='https://socialweaver.com/wp-content/themes/weaver/dist/scripts/main-cc4f4aa48c.js'></script>
<script type='text/javascript' src='https://socialweaver.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
        </div>
        <!-- END Stage -->
    </body>

    </html>
